Raar lopen bij half warm

Alles wat met de motor van de R19 te maken heeft
Gebruikersavatar

Topic starter
Renaultgekken
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 107
Lid geworden op: 04 jun 2005 23:14
Actief als: particulier
Locatie: IJmuiden
Contacteer:

Raar lopen bij half warm

Berichtdoor Renaultgekken » 05 jul 2017 18:01

Ik heb een Renault 19 TXE uit 1989 met F3N multipoint injectie.
Nu heb ik sinds ik bij Oh Oh Renault vandaan kom een probleem en kan het niet vinden.

Bij koude start (wat goed gaat) loopt deze netjes.
Bij een klein beetje warm tot en met helemaal warm verschiet deze van toeren en helemaal warm weer geen probleem met wegvallen van de toeren.
Ondertussen vervangen:
Lucht stappen motor (Bosch) gebruikt.
Klop sensor (deze had ik zelf gebroken met bougies vervangen)
Temperatuur sensor van de temperatuur meter, deze deed het onderweg niet meer nadat ik het probleem kreeg.
Temperatuur sensor koelmiddel.
Katalysator (oude katalysator bleek de steen stuk te zijn en een stuk deel ervan voor de uitlaat kant te zitten)
Lambda sensor voor een gebruikte weke ik nog had liggen.

Wie heeft een idee, rijden kun je met de auto alleen niet lekker bij half warm.
Eens Renault gek altijd Renault gek
http://www.renaultvijf.nl

Gebruikersavatar

Rossy
Gerespecteerd lid
Gerespecteerd lid
Berichten: 2825
Lid geworden op: 30 sep 2004 00:34
Actief als: particulier
Locatie: Emmeloord
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Rossy » 19 jul 2017 19:49

Ik zou denken aan de BDP sensor maar die geeft vooral problemen met starten.
Tussen de partij onderdelen zit nog een multipoint injectieset van een R-19, volgens mij ook nog wel wat sensoren erbij.

Antonio.
Renault, a way of life!
-------------------------------------------------------------------------------------
Mijn auto's: R5 GTS Fashion '89, R5 GTX '87.

Gebruikersavatar

Topic starter
Renaultgekken
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 107
Lid geworden op: 04 jun 2005 23:14
Actief als: particulier
Locatie: IJmuiden
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Renaultgekken » 19 jul 2017 22:44

Dank je wel Antonio.
IK heb inmiddels ook een nieuwe lambda besteld, zijn niet zo duur.
Eens Renault gek altijd Renault gek

http://www.renaultvijf.nl

Gebruikersavatar

Rossy
Gerespecteerd lid
Gerespecteerd lid
Berichten: 2825
Lid geworden op: 30 sep 2004 00:34
Actief als: particulier
Locatie: Emmeloord
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Rossy » 20 jul 2017 19:52

Die zit er net niet bij geloof ik.
Renault, a way of life!

-------------------------------------------------------------------------------------

Mijn auto's: R5 GTS Fashion '89, R5 GTX '87.


larsdijkstra 16v
lid
lid
Berichten: 966
Lid geworden op: 09 aug 2013 08:12
Actief als: particulier

Re: Raar lopen bij half warm

Berichtdoor larsdijkstra 16v » 21 jul 2017 06:43

Ik heb denk ik ook wel eens een BDP probleem bij beide 19 16v's. Bij starten alleen een klik, doe je hem in de versnelling en/of koppeling een paar keer heen en weer dan start ie wel. Kun je de sensor of kabel ook eerst schoonmaken Rossy? Zo niet heb ik er 2 nodig denk ik

Gebruikersavatar

Rossy
Gerespecteerd lid
Gerespecteerd lid
Berichten: 2825
Lid geworden op: 30 sep 2004 00:34
Actief als: particulier
Locatie: Emmeloord
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Rossy » 30 jul 2017 19:22

Schoonmaken helpt niet, zit inwendig in de sensor.
Alleen vervangen biedt uitkomst.

Antonio.
Renault, a way of life!

-------------------------------------------------------------------------------------

Mijn auto's: R5 GTS Fashion '89, R5 GTX '87.

Gebruikersavatar

Topic starter
Renaultgekken
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 107
Lid geworden op: 04 jun 2005 23:14
Actief als: particulier
Locatie: IJmuiden
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Renaultgekken » 13 sep 2017 23:59

Inmiddels het probleem gevonden. Kabelboom was gesmolten bij de draden van de temperatuur sensor en de lambda sonde.
Eens Renault gek altijd Renault gek

http://www.renaultvijf.nl


larsdijkstra 16v
lid
lid
Berichten: 966
Lid geworden op: 09 aug 2013 08:12
Actief als: particulier

Re: Raar lopen bij half warm

Berichtdoor larsdijkstra 16v » 14 sep 2017 06:26

Rossy schreef:Schoonmaken helpt niet, zit inwendig in de sensor.
Alleen vervangen biedt uitkomst.

Antonio.


Ok. Heb jij nog 2 goede bdp sensors?

Gebruikersavatar

Topic starter
Renaultgekken
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 107
Lid geworden op: 04 jun 2005 23:14
Actief als: particulier
Locatie: IJmuiden
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Renaultgekken » 07 dec 2017 22:12

Zie nu pas je vraag, ik zal eens kijken als ik weer in de loods ben of ben je inmiddels voorzien.
Eens Renault gek altijd Renault gek

http://www.renaultvijf.nl


larsdijkstra 16v
lid
lid
Berichten: 966
Lid geworden op: 09 aug 2013 08:12
Actief als: particulier

Re: Raar lopen bij half warm

Berichtdoor larsdijkstra 16v » 08 dec 2017 07:36

Hoi, nee nog niet, ben benieuwd!

Gebruikersavatar

Topic starter
Renaultgekken
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 107
Lid geworden op: 04 jun 2005 23:14
Actief als: particulier
Locatie: IJmuiden
Contacteer:

Re: Raar lopen bij half warm

Berichtdoor Renaultgekken » 06 jan 2018 12:08

Hoi

Heb er twee gevonden met een lange draad male zwarte stekker.
Zijn deze hetzelfde als de jouwe anders een foto sturen
Eens Renault gek altijd Renault gek

http://www.renaultvijf.nl


  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht

Terug naar “Motorisch - onder de kap van de R19”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten