Laadstroom meten Megane I 1.6 16V 2002

Zit er een stroomdraadje aan ? Dan is dit de juiste rubriek
Forumregels
-Vermeld het type/model(!!) Renault in de posting
-Vul svp de gevraagde gegevens aan
Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 10 aug 2018 17:19

Hallo,

Nadat ik mijn accu met de lader heb opgeladen deze weer in de auto geplaatst en de boel draait weer. Nu ook maar eens gaan meten

Heb momenteel 14.47 volt op de accu gemeten als de motor draait. Is constant over het toerengebied. Motor uit een 13 volt.

De dynamo lijkt echter niet te laden daar de accu voorheen dus leeg was na een tijdje. Zit niet te denken aan een lekstroom wanneer de auto niet wordt gebruikt daar ik al 2x zonder met lege accu ben komen te staan toen ik aan het rijden.

Hoe meet ik specifek de laadSTROOM? Met mijn multimeter in line wil ik nog ff niet proberen daar deze dunne snoeren heeft en maar tot 10A kan meten. Weet niet of dat voldoet.
Heb ff geen amperetang ( kan ik wel aankomen mocht deze nodig zijn )
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

A110
lid
lid
Berichten: 147
Lid geworden op: 05 mei 2018 20:02
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor A110 » 10 aug 2018 19:22

Als jij ruim 14V meet is dat voldoende en kan je ervan uitgaan dat de dynamo bijlaad. Je zou het wel tijdens een rit kunnen blijven meten of die spanning dan ook aanwezig blijft. Maar over het algemeen zal het controle lampje gaan branden als er iets niet goed is.
Een dynamo controleer je alleen of deze genoeg spanning geeft aan de accu, je kan niet de stroom meten die is echt veel te hoog, dus niet doen het heeft geen zin.

Ik denk eerder dat je een lekstroom hebt.
Die meet je op de volgende manier,
Multimeter bekabeling aansluiten op de ampere pinnen. Meter aanzetten op de amperestand. Plus accupool losnemen en de multimeter ertussen zetten, dus in serie tussen de accuklem en de accu zelf. Let op dat je niet de motor start dat kan de multimeter niet aan.
Als alles gemonteerd is doe je de auto op slot en dan kijk je hoeveel de auto aan stroom verbruikt. In rust zou de auto max 0,05 ampere moeten zijn. Als het hoger is dan heb je een verbruiker en moet je daar naar op zoek.

Je kan ook een amperetang gebruiken die sluit je om de plus bekabeling aan, hoef je de accu niet los te koppelen. De rest is hetzelfde.
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 10 aug 2018 19:30

Bedankt voor de reactie A110.

Feit dat de auto spanningsloos wordt tijdens rijden duidt er toch op dat er ( ook ) een laad probleem is. Zal de lekstroom ook meten. Baat het niet dan schaadt het niet.
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

A110
lid
lid
Berichten: 147
Lid geworden op: 05 mei 2018 20:02
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor A110 » 10 aug 2018 20:26

Uit je verhaal had ik niet begrepen dat het tijdens het rijden gebeurt.
Dan is lekstroom meten niet van toepassing, mag natuurlijk wel.

In zulke gevallen sluit ik de multimeter gewoon aan op de accu en multimeter binnen op dashbord neerleggen als kabels lang genoeg zijn natuurlijk.
Of anders aan je ruitenwissers vastzetten op zo'n manier dat je het display kunt zien.
En dan gaan rijden en kijken wat er gebeurt. Spanning moet boven de 14V blijven. Maar niet hoger dan 15V.
Als dit gebeurt is ook je dynamo kapot en dan zal het controle lampje ook niet gaan branden.

Als de dynamo goed blijkt te zijn is waarschijnlijk toch je accu kapot (inwendige sluiting) komt veel voor.

Succes
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 10 aug 2018 20:54

@A110,

Accu is reeds vervangen. Zit een verse in. Bij gas geven blijft de spanning dus mooi vlak dus de spannings regelaar doet ook zijn werk. Wat zou het verschil zijn met rijden? Controle lampje nog niet zien branden. Weet niet op welke voorwaarde deze aangaat. Als het op een gemeten spanning is dan zal ie wel niet oplichten
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

A110
lid
lid
Berichten: 147
Lid geworden op: 05 mei 2018 20:02
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor A110 » 10 aug 2018 21:17

Meestal bij een onderspanning, dus lager dan 13V gaat het lampje branden en uit ervaring niet bij een te hoge spanning.
Bij een kortsluiting kan een dynamo als deze warm word een te hoge spanning gaan geven.
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 12 aug 2018 11:46

Nog ff wat getest vanochtend. Lekstroom een 0.015A.


Afbeelding


Rijden staat ie strak op 14.46V zonder verbruikers aan. De verbruikers aan die ik normaal gebruik; ventilator, verlichting, radio, dan 14.36V

Afbeelding

Allemaal zoals het hoort dus lijkt me. Zodra ik een Ampere tang heb ga ik verder.
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 20 aug 2018 21:06

Vandaag ff een ampertang meegenomen van de zaak. Auto heeft een paar dagen stilgestaan en starten;

Afbeelding

Daarna bij de andere Megane I. Wat lagere waarde maar daar was net nog een eind mee gereden. Laadstroom zakt langzaam als de motor blijft lopen. Bij beide auto's hetzelfde. Begin me langzaamaan af te vragen of er op dit moment nog wel iets loos is. Dat rommelen aan stekkers wellicht iets heeft gebracht. Blijf maar simpelweg meten over de komende periode
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 21 aug 2018 20:22

Vandaag maar weer starten en.....geen 14.4 maar 12.1V met draaiende motor!

Aan de kabel tussen dynamo en accu rommelen aan de dynamo zijde en de spanning sprong naar de 14.4V en motor ging wat langzamer lopen. Nog een paar keer gestart en nog een keer dezelfde situatie gehad. Trek aan de kabel en spanning loopt naar de 14.4V. Aansluiting los gehaald, kabelschoen goed vastgeknepen en weer vastgezet. So far so good. Dit zou eea verklaren. We kijken het nog een tijdje aan.
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Berichten: 11764
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor mechanic » 21 aug 2018 20:37

Kunt deze kabel ook eens met de ohm meter doormeten.
Contacten goed reinigen etc.

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 21 aug 2018 21:11

Ja kan ook nog. De multimeter blijft er voorlopig nog aan hangen. Wellicht vervang ik simpelweg heel de kabel tzt nog. stukje van iets van 25mm2 wat het ongeveer zal zijn is bij ons op de zaak wel te vinden.
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

Topic starter
nikk
lid
lid
Berichten: 1037
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Laadstroom meten Megane I 1.6 16V 2002

Berichtdoor nikk » 28 aug 2018 21:00

De multimeter maar even vervangen voor een alternatief:

Afbeelding

Nadat ik de kabelschoen van de laadkabel die op de dynamo zit heb opgeschuurd nog geen situatie gehad waarbij er niet werd geladen. Heb inmiddels een andere kabel klaarliggen. De loop van de bestaande is wat lastig te volgen. Als ik er vervanger inzet wil ik de bestaande er tussenuit knippen en loos laten liggen en de nieuwe via een makkelijkere route naar de accu laten lopen. Electrische schema bekeken maar die zijn van een Megane model tot "98 . Lijkt niets tussen de dynamo en de accu te zitten maar als iemand dit kan bevestigen graag.
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00


  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht

Terug naar “Elektrische en elektronische systemen”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 4 gasten