Pingelend geluid Captur 0.9 Tce bij stationair lopen

Zit het onder de motorkap, dan is dit je plekje

Topic starter
Mr Clio
Lid
Lid
Berichten: 68
Lid geworden op: 26 jan 2016 11:17
Actief als: particulier

Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Mr Clio » 10 jan 2019 21:35

Hoi ,
In April nieuwe Captur gekocht en maandje later begon er een ratelend /pruttelend geluid hoorbaar te worden.
Garage geweest en die heeft luchtfilter vervangen.
Geluid lijkt echter nu erger te worden.
Komende maandag gaat de auto naar de garage om verder te zoeken heeft iemand enig idee?
Het bijgevoegde bestand is van mp4 naar mp3 overgezet waardoor het grootste gedeelte van geluid weg is. Hopelijk kunnen jullie het toch nog beoordelen.
Alvast bedankt
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.

Gebruikersavatar

Marguerite
lid
lid
Berichten: 534
Lid geworden op: 10 jul 2014 10:41
Actief als: particulier
Locatie: Delft

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Marguerite » 11 jan 2019 17:28

Ik herken t geluid. Ben ook terug geweest en met de mededeling dat er "een luchtslang???" los zat, kreeg ik m weer goed en rustig mee. Maar nu een maand later vind ik m toch weer onrustig en luidruchtig stationair lopen.
Dus ik ga weer terug.
Maar het blijft natuurlijk een 3 pittertje/koffiemolentje.
Captur Phase 2 Intens, Ocean Blue met zilverkleurig dak, afneembare trekhaak en de gebruikelijke extraatjes 16-07-2018


CapturIvoire
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 15
Lid geworden op: 04 sep 2016 19:05
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor CapturIvoire » 12 jan 2019 13:33

Dat hebben wij inderdaad ook gehad destijds vlak nadat we onze Captur nieuw hadden afgehaald.
De monteur heeft toen de luchtslang naar de turbo toe met een tyrap vastgezet en sindsdien is het geluid weg en loopt de motor stukken rustiger bij stationair.


Topic starter
Mr Clio
Lid
Lid
Berichten: 68
Lid geworden op: 26 jan 2016 11:17
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Mr Clio » 12 jan 2019 13:39

@Marguerite en @CapturIvoire ,

Beiden bedankt voor jullie reactie en hopelijk is dat het ook.
Ik zal het in ieder geval komende maandag aan de monteur meegeven als een aangereikte verkregen tip.
En als het komende maandag opgelost is meld ik dat ook hier natuurlijk.
Gr


Topic starter
Mr Clio
Lid
Lid
Berichten: 68
Lid geworden op: 26 jan 2016 11:17
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Mr Clio » 15 jan 2019 10:07

Hoera de Captur is naar de garage geweest en de rammel is weg!!!
Compliment voor de service en de vasthoudendheid van garage en het werkplaats team.
Gisteravond nog even een email gestuurd met de vraag wat ze nou precies gedaan hebben.
En dat heb ik hieronder geplakt
Nogmaals iedereen bedankt voor het meedenken.

Goedemorgen Gerrit,

Het betreft het nazien van het luchtfilterhuis op conformiteit.
Indien deze een speling op het ophangpunt vertoont, dien je een extra ophangrubbertje tussen de steun en het ophangpunt te plaatsen.
Dit fixeert de mogelijke beweging die het luchtfilterhuis heeft.

Met vriendelijke groet,

Gebruikersavatar

Marguerite
lid
lid
Berichten: 534
Lid geworden op: 10 jul 2014 10:41
Actief als: particulier
Locatie: Delft

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Marguerite » 15 jan 2019 10:50

Dank!!! Hier kan ik wat mee....
Captur Phase 2 Intens, Ocean Blue met zilverkleurig dak, afneembare trekhaak en de gebruikelijke extraatjes 16-07-2018


CapturIvoire
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 15
Lid geworden op: 04 sep 2016 19:05
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor CapturIvoire » 15 jan 2019 22:54

Is dus precies hetzelfde wat ze bij onze Captur gedaan hebben. Alleen dan niet met een tyrap maar met een speciaal rubbertje.
Ik zag eens bij Renault navragen als ik er kom of ze me ook zo'n rubbertje kunnen geven want die oplossing met de tyrap ziet er wel een beetje knullig uit :?

Gebruikersavatar

Marguerite
lid
lid
Berichten: 534
Lid geworden op: 10 jul 2014 10:41
Actief als: particulier
Locatie: Delft

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Marguerite » 15 jan 2019 23:18

Even namens de vrouwelijke en grijze duifjes onder ons: waar kan ik die ingreep zien? Onder de motorkap of onder het dashbord?
Captur Phase 2 Intens, Ocean Blue met zilverkleurig dak, afneembare trekhaak en de gebruikelijke extraatjes 16-07-2018

Gebruikersavatar

drefacteur
Lid
Lid
Berichten: 27
Lid geworden op: 15 dec 2016 19:00
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor drefacteur » 31 jan 2019 19:01

Zo heeft de garage het bij mijne Captur gedaan.Intussen heb ikzelf wel af en toe de tywrap vervangen.
Het is alleen op de luchtinlaatbuis dat het is vastgezet.Ook omdat het één geheel is,staat alles ook vast.
Als de persoon die met dat rubbertje geholpen is,misschien even een fotooke plaatsen a.u.b.
Groeten,

Dré
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Captur Intens Energy TCe 90


Topic starter
Mr Clio
Lid
Lid
Berichten: 68
Lid geworden op: 26 jan 2016 11:17
Actief als: particulier

Re: Pingelend geluid Captur 0.9 Tce bij stationair lopen

Berichtdoor Mr Clio » 03 feb 2019 12:03

Als de persoon die met dat rubbertje geholpen is,misschien even een fotooke plaatsen a.u.b.

Hierbij de foto waar om gevraagd wordt.
Ik krijg het niet op foto maar het zit aan de rechterzijde aan de achterkant van de zwarte box.
Succes ermee.
Gr
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.


Terug naar “Motorisch - onder de kap van de Captur”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast