niet starten

Voor technische onderwerpen die niet in één van bovenstaande categorieën te vangen zijn.
Forumregels
-Vermeld het type/model(!!) Renault in de posting
-Vul svp de gevraagde gegevens aan
Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

niet starten

Berichtdoor espasje » 25 apr 2010 12:17

Hallo, ik heb een Espace 2.0 16V van 2000. Deze heeft een startonderbreking. Vaak is er niks aan de hand, maar regelmatig komt het voor, dat de auto niet wil aanslaan. Net of de startonderbreking niet uitgeschakeld is. De startmotor gaat wel rond, maar hij slaat niet aan. Als ik dan ongeveer een half uur wacht, dan doet het wel. De Renault-dealer heeft de installatie al uitgelezen, maar zegt dat er niets mis mee is. Het moet een andere oorzaak hebben. Heeft iemand hier ook wel eens problemen mee gehad? mvrgr TB

Gebruikersavatar

DexterXL
lid
lid
Berichten: 485
Lid geworden op: 25 mei 2009 17:50
Actief als: particulier
Locatie: Veluwe
Contacteer:

Berichtdoor DexterXL » 25 apr 2010 17:19

Andere sleutel/kaart al geprobeerd??
Ford Focus Wagon Futura 1.6i 16v 2005 Magnum Grey
Daewoo Kalos Class 1.4i 16v 2004 Blauw

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 25 apr 2010 21:21

Hallo DexterXL,
bedankt alvast voor je reactie, maar met de reservesleutel heb ik hetzelfde probleem. Ik heb wel op het forum gelezen, van iemand, die hetzelfde probleem had met een Twingo. Deze heeft nieuwe sleutels besteld. Opnieuw laten programmeren en het probleem was opgelost.
Ook heb ik iets gelezen, dat in de sleutel een transponder zit, voor herkenning van de sleutel. Deze zou niets te maken hebben, met de knop voor het openen van de deuren. Ik vind het dan wel vreemd, dat de dealer op de computer geen storing kon vinden. ik heb ook de batterijen (speciaal bij de dealer gehaald) in beide sleutels vervangen.
Het resetten van de sleutel heb ik nog niet uitgeprobeerd, ik weet trouwens nog helemaal niet of dit werkt. (in de auto zitten, deuren afsluiten en de knop van de sleutel een aantal sekonden vasthouden tot er weer een klik hoorbaar is).
Maar ik ga dit maandag uitproberen en hou je op de hoogte.
Tot die tijd zijn alle reacties zeer welkom.
Gr. TB

Gebruikersavatar

Rossy
Global Moderator
Global Moderator
Berichten: 2809
Lid geworden op: 29 sep 2004 23:34
Actief als: particulier
Locatie: Emmeloord
Contacteer:

Berichtdoor Rossy » 26 apr 2010 09:25

Onder welke omstandigheden komt dit voor?
Gewoon willekeurig of wanneer je een stukje gereden hebt, een korte tijd de auto verlaat en daarna weer weg wil rijden?
In het eerste geval kan het een storing zijn in de transponder, zeker als het bij beide sleutels gebeurt.
In het tweede geval is de BDP sensor de grote verdachte.

Antonio.
Renault, a way of life!
-------------------------------------------------------------------------------------
Mijn auto's: R5 GTS Fashion '89, R5 GTX '87.

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 26 apr 2010 12:02

Antonio,

dit komt in het tweede geval voor. Maar wat heeft het bovenste dode punt te maken met starten. Maar ik wil hier wel eens verder naar kijken. Weet jij waar ik die ongeveer kan vinden?

Gr. TB

Gebruikersavatar

Rossy
Global Moderator
Global Moderator
Berichten: 2809
Lid geworden op: 29 sep 2004 23:34
Actief als: particulier
Locatie: Emmeloord
Contacteer:

Berichtdoor Rossy » 27 apr 2010 19:19

De BDP sensor geeft aan de ontsteking door wanneer deze een vonk moet geven.
Wanneer de BDP sensor kapot is, dan zal het signaal voor de vonk niet komen.
De auto zal dan wel starten maar niet aanslaan.
Dit uit zich in het begin bij het starten van een halfwarme/deels afgekoelde motor.
Later zal het zich ook manifesteren bij het starten van een koude motor of zelfs tijdens het rijden.
Als het laatste het geval is, dan zal dde auto niet meer starten tot deze sensor vervangen is.

Deze sensor is te vinden bovenop de versnellingsbak, bijna tegen de motor aan.
Kost een kleine 50 euro nieuw.

Antonio.
Renault, a way of life!

-------------------------------------------------------------------------------------

Mijn auto's: R5 GTS Fashion '89, R5 GTX '87.

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 28 apr 2010 20:29

Antonio,

Ik heb de sensor gevonden. het loshalen was een fluitje van een cent. Het magneetstiftje was wel helemaal gecorrodeerd.. Voorzichtig schoongemaakt met een vijltje. Ook de contactjes schoongemaakt.
Ik heb daarna de auto gestart. In een keer. Ik heb hem toen warmgereden en weer gestart, en weer, en weer.
Hij heeft niet een keer geweigerd. Nu wil ik het deze week nog afwachten. En als hij het blijft doen, haal ik direct een nieuwe. Ik laat het zeer zeker nog weten.

Gr TB

Gebruikersavatar

wesley015
lid
lid
Berichten: 1018
Lid geworden op: 17 okt 2009 12:29
Actief als: particulier

Berichtdoor wesley015 » 29 apr 2010 08:52

Als die het weer doet dan hoef je ook geen nieuwe te halen.

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 03 mei 2010 11:42

hé daar ben ik weer.

ik heb het starten dit weekend zoveel mogelijk geprobeerd, en hij hapert niet meer. ik denk dus dat de oplossing zat in de bdp-sensor. Ik zal de Renault-dealer eens bellen en vragen, of hij ooit gehoord heeft van deze sensor.

Dexter, Wesley en vooral Antonio bedankt voor de hulp en tot de volgende keer.

Gr. TB

Gebruikersavatar

wesley015
lid
lid
Berichten: 1018
Lid geworden op: 17 okt 2009 12:29
Actief als: particulier

Berichtdoor wesley015 » 03 mei 2010 12:55

Haha,
Daar hoef je de dealer niet voor te bellen.
Het gebeurt vaker dat de BDP vies/kapot is.

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 03 mei 2010 15:14

Nee ik bedoel, omdat hij de auto heeft nagekeken maar niets kon vinden. Lijkt me sterk, dat een dealer hier nog nooit van gehoord zou hebben.

Gr TB

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 11 mei 2010 11:43

hé daar ben ik weer.
ik heb nu 1 week de bdp-sensor schoon. en het scheen in het begin te werken. maar de laatste dagen wordt het weer het bekende verschijnsel van niet willen aanspringen. ik ga er vanavond een nieuwe sensor inzetten en hoop dat het dan voorgoed opgelost is.

Gr TB

Gebruikersavatar

Topic starter
espasje
Lid - eerste logo binnen
Lid - eerste logo binnen
Berichten: 11
Lid geworden op: 25 apr 2010 11:51

Berichtdoor espasje » 17 mei 2010 16:02

heeft er iemand wel eens hiervan gehoord? Ik las dit bij het Problemcar-forum.
vraag:
ik heb een espace die afentoe niet aanslaat, als dit gebeurt dan blijft het lampje van de startonderbreker constant branden. de reserve sleutel hebben we ook geprobeert maar die doet het zelfde, de startonderbreking is ook uitgelezen maar we hebben geen foutcode. wie weet de oplossing ???? en alvast bedankt hiervoo
antwoord:
probeer de stekker op je brandstofpompafsluiter schoon te maken.Contstant branden betekend een fout in de
code-lijn brandstofonderbreker=>startvergrendelingsrekeneenheid.


  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht

Terug naar “Techniek algemeen”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten