Melding berichtencentrale Onderwerp is opgelost

Plaats reactie
Gebruikersavatar

Topic author
DJG269
Lid
Lid
Posts in topic: 3
Berichten: 29
Lid geworden op: 14 mei 2021 08:59
Actief als: particulier

Melding berichtencentrale

Bericht door DJG269 »

Goedendag allemaal,

Sinds vorige week mag ik rondrijden in een Megane IV Break TCe140 Intense met Easylink 9.3. Nu blijft er altijd een "melding" staan bovenin het scherm. Als je er op klikt kom je in de berichtencentrale en staat er, Welkom in je berichtencentrale. Deze is niet te wissen? Het blijft er namelijk altijd staan. Ben daar in een beetje autistisch 😉
Screenshot_20221004_203507.jpg
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Trotse berijder van de Megane IV Break TCe140 Intense 2022 en eigenaar van een Clio IV 0.9TCe90 2015. 8)

Link:
BBcode:
HTML:
Hide post links
Show post links




amvih
lid
lid
Posts in topic: 1
Berichten: 136
Lid geworden op: 12 jan 2018 20:37
Actief als: particulier

Re: Melding berichtencentrale

Bericht door amvih »

Waar zie je dan dat er een melding is?
Ik zie alleen het witte paginaatje bovenin, maar zonder getal erin.
Zo gauw er een bericht komt, dan zal daar een 1 tje komen te staan, en bij meerdere berichten een ander getal, zodat je weet dat er een bericht is.
Zo op het afgaan van je foto lijkt me dit dus geheel normaal.
Afbeelding
Clio V E-TECH Hybrid Série Limitée (vanaf 06-2021)
Easylink versie: 283C39788R (sinds 24-05-2022)
Kaartversie: 202206

Clio V R.S. Line TCE 130 (12-2019 t/m 05-2021)

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
DJG269
Lid
Lid
Posts in topic: 3
Berichten: 29
Lid geworden op: 14 mei 2021 08:59
Actief als: particulier

Re: Melding berichtencentrale

Bericht door DJG269 »

Dat paginaatje bedoel ik ook. Hoeft er voor mij alleen maar te staan als er een bericht is. Is ook geen ramp hoor, als het niet weg kan, dan maar niet. 🤷
Trotse berijder van de Megane IV Break TCe140 Intense 2022 en eigenaar van een Clio IV 0.9TCe90 2015. 8)

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

HermanvdB
Lid
Lid
Posts in topic: 1
Berichten: 42
Lid geworden op: 28 dec 2021 18:40
Actief als: particulier

Re: Melding berichtencentrale

Bericht door HermanvdB »

Bij mij staat er altijd een berichtje dat ik motolie van een bepaald merk moet gebruiken. Ondanks dat ik het bericht wis, komt het steeds weer terug. Ik krijg het met geen mogelijk er uit. Inmiddels heb ik er mee leren leven dat er altijd een cijfer 1 staat......
Captur 1.6 PHEV 2021

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
DJG269
Lid
Lid
Posts in topic: 3
Berichten: 29
Lid geworden op: 14 mei 2021 08:59
Actief als: particulier

Re: Melding berichtencentrale

Bericht door DJG269 »

Die had ik in het begin ook en kwam ook steeds terug. Ik heb alle tips doorgelezen en ineens was die weg. Weet eigenlijk niet precies hoe. Misschien wel na het instellen van mijn eigen profiel. Je kan proberen om de radio terug te zetten naar fabrieksinstellingen en alles opnieuw in stellen.
Trotse berijder van de Megane IV Break TCe140 Intense 2022 en eigenaar van een Clio IV 0.9TCe90 2015. 8)

Link:
BBcode:
HTML:
Hide post links
Show post links



Plaats reactie
  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht