Clio II 1999 1.4 benzine start niet HELP!!

Voor technische onderwerpen die niet in één van bovenstaande categorieën te vangen zijn.
Forumregels
-Vermeld het type/model(!!) Renault in de posting
-Vul svp de gevraagde gegevens aan

Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 04 sep 2018 18:06

Hallo,

Ik ben nieuw hier en zal mij even voorstellen, ik ben Max (24) en sinds 1,5 jaar in het bezit van een Renault Clio II 1.4 Benzine.

Sinds een week geleden start mijn Clio niet meer, voorheen heeft hij wel eens moeite gehad met starten, maar kwam dit na enkele malen proberen altijd weer goed. Tot vorige week dus.... Omschrijving van het probleem: De startmotor gaan rond en neemt de motor zelf ook mee, maar de motor slaat niet aan.

Omdat ik al veel heb gezocht naar mogelijke problemen is het volgende al door mijzelf getest en vervangen:
- Krukassensor vervangen incl. aansluiting
- Bougies en Bobine vervangen, vonk is sterk en blauw.
- Accu is getest en heeft na een week proberen te starten nog altijd 12,4V
- Benzine pomp gaat aan en krijgt de benzine ook bij het motorblok (als ik de slag aan de zijkant van de motor er af haal spuit het er met druk uit)
- Startonderbreker lampje gaat uit na ca. 3 sec op contact staan.
- Rode knop getest onder motorkap (ingedrukt, geen klik)
- Met startspray geprobeerd te starten in de luchtinlaat.

Heeft een van jullie een idee wat het zou kunnen zijn? Alle tips zijn welkom. Ik zou hem het liefst zelf maken omdat ik hem momenteel ook niet naar de garage kan rijden en ik het liefst niet meer te veel uit geef aan zo'n oude auto!

Alvast bedankt!

Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Berichten: 11621
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor mechanic » 04 sep 2018 19:31

Zijn er foutcodes?
Vonk,bramdstof,en lucht zijn er.
Distributieriem op tijd?


Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 04 sep 2018 19:41

Nee, geen foutcodes te vinden, hoe kan ik de distributie riem tijd checken?

Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Berichten: 11621
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor mechanic » 04 sep 2018 20:03

Is dit een 16v of een 8v?
Wat is er vooraf gegaan aan dit probleem?


Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 04 sep 2018 20:10

16v, hij heeft de maanden voorafgaand af en toe moeite gehad met starten bij een koude motor, maar is altijd aangesproken. Verder een keer oliedrukschakelaar kapot gehad, maar dat was het.

Gebruikersavatar

A110
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 121
Lid geworden op: 05 mei 2018 20:02
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor A110 » 04 sep 2018 20:34

Start de motor wel met de startspray?
De motor moet aan 4 mechanische condities voldoen om te starten, brandstof (die is er schrijf je. Maar het belangrijkste is hoeveel druk. De pomp moet 3,5 bar druk geven), vonk (is ook aanwezig), lucht (hoe is de staat van het luchtfilter?) en compressie (meten met compressietester).
Dus nog wat controle punten.
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl


Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 05 sep 2018 16:21

Oke, update!

Het blijkt dat de motor geen benzine krijgt. De benzine komt momenteel met voldoende druk vanuit de brandstofpomp tot bij de injectoren, echter spuiten zij dus niet in... Zou het nu aan de ECU kunnen liggen? of zit er nog ergens een sensor die ik vergeet die misschien defect zou kunnen zijn?

Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Berichten: 11621
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor mechanic » 05 sep 2018 17:08

Heb je de polariteit van de bdp sensor draden aangehouden?


Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 05 sep 2018 17:33

Nou, er zit wel een nieuwe stekker op, maar ik heb de draden net voor de zekerheid nog een keer andersom aangesloten om te controleren of hij dan wel aan gaat, het antwoord is helaas nee... Beide draden geven bij mij 1,8v aan als hij op contact staat wat ik ook raar vind..

Gebruikersavatar

nikk
lid
lid
Berichten: 1011
Lid geworden op: 13 nov 2010 14:53
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor nikk » 05 sep 2018 18:54

Als ie brandstof krijgt ruik je op een gegeven moment toch wel benzine / loop het op een moment de uitlaat zo ongeveer uit?

Hand al eens voor de intake van de luchtintake gehouden? Dan ben je aan het "choken" ( stikken ).
Megane Cc 2.0 16v Bleu Crepuscule Tech line Automatic '08
Megane break 1.6 16v Gris Boreal Expression '02
Megane break 1.6 16v Bleu Crepuscule RXT automatic '00

Gebruikersavatar

A110
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Berichten: 121
Lid geworden op: 05 mei 2018 20:02
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor A110 » 05 sep 2018 22:14

Maar heb je de brandstofdruk ook gemeten?
Bij ons in de werkplaats luid ons motto "meten is weten, gissen is missen"
Druk moet 3,5 bar zijn.
Zijn al je massakabels en massa aansluitingen tussen carrosserie en accu en vernellingsbak/motor ook in orde?
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl


Topic starter
Maximus1358
Nieuw lid
Nieuw lid
Berichten: 6
Lid geworden op: 04 sep 2018 17:48
Actief als: particulier

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor Maximus1358 » 05 okt 2018 16:54

Hallo allemaal,

Na lang zoeken bleek het een afgebroken spie te zijn op het nokkenastandwiel. Dit is waarschijnlijk het gevolg geweest van een lekke koppakking. Ik ben momenteel bezig om zowel het tandwiel als de koppakking te vervangen, maar kan helaas nergens het aanhaalmoment vinden voor de kopbouten. Het motortype is 1.4 E7J. Heeft een van jullie misschien een overzicht?

Alvast bedankt!

Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Berichten: 11621
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Clio II 1999 1.4 benzine start niet HELP!!

Berichtdoor mechanic » 05 okt 2018 20:27

20nm en vervolgens 97graden.
Dat is geen gevolg van een lekke koppakking,ouderdom is het meestal.
https://www.carrepairdata.com/service/r ... 8/1390/58/

Dat opnieuw lossen en opnieuw vastzetten heb ik nog nooit gedaan..


  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht

Terug naar “Techniek algemeen”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 3 gasten