Om deze site optimaal te gebruiken is het noodzakelijk om Javascript aan te zetten. Hier vind je instructies over hoe je Javascript activeert in je web browser.

Werking/afstelling koppeling

Werking/afstelling koppeling

Berichtdoor Erik_78 » 10 Aug 2009 20:23

Hallo iedereen,

Ik heb zitten rondneuzen op het forum en heb er verder niks over kunnen vinden, maar ik wil toch graag even de vraag stellen:

Vandaag kreeg ik mijn auto, een Mégane II GT 1.5 DCi 100 uit 2005, na een reparatie bij de Renault dealer weer terug. Er is een aanvoerleiding van de koppelingshoofdcili nder vervangen. Daarnaast is het hydraulische circuit van de koppeling ontlucht. Het zegt mij allemaal niet zoveel, maar het staat op de bon... Ik begrijp wel dat er het nodige met de koppeling is gebeurd. Wat mij opviel na een proefritje is dat de koppeling nu TOTAAL anders reageert dan voorheen.
1. Zo grijpt de koppeling al aan als ik deze een centimeter op laat komen, terwijl hij eerder eigenlijk best wel laat aangreep. Ik moet er erg aan wennen en misschien is het niet erg, maar ik vraag me toch af hoe dat kan;
2. Ook valt het me op dat als ik de koppeling intrap, het eerste stukje heel erg licht gaat, er zit bijna geen gevoel in. Verder vind ik het gevoel in de koppeling nogal sponzig (het pedaal staat ook nogal hoog t.o.v. de andere pedalen);
3. Wat me eigenlijk een beetje zorgen baart is het feit dat het soms niet lukt een andere versnelling in te leggen. Ik had het na het starten (toen kreeg ik vanuit z'n vrij nergens in) en daarna een keer toen ik van de snelweg kwam (ging wel zeer moeizaam van 5 naar 4, maar niet van 4 naar 3).

Weet iemand me hierover misschien iets meer te vertellen? Alvast bedankt.

Ps. als mijn vraag hier verkeerd staat, excuses en zet hem op de plek waar deze hoort.
Gebruikers-avatar
Erik_78
Nieuw lid
Nieuw lid
 
Berichten: 2
Geregistreerd: 05 Mei 2009 10:55
Woonplaats: Roden
Actief als: particulier

Advertentie

  • Soorgelijke onderwerpen
    Reacties
    Bekeken
    Auteur

Terug naar Megane



Wie is er online?

Gebruikers in dit forum: pappegaai en 0 gasten