Geen stroom op electronisch systeem

Radio, elektrische ruiten & stoelverstelling, centrale vergrendeling, verlichting, etc.
Gebruikersavatar

Topic starter
wobke
Nieuw lid
Nieuw lid
Berichten: 2
Lid geworden op: 11 mei 2011 20:36
Actief als: particulier

Geen stroom op electronisch systeem

Berichtdoor wobke » 11 mei 2011 20:44

Heb mijn Renault traffic diesel (2002) een half jaar op stal gezet en de accu losgekoppeld. Heb tussentijds de accu opgeladen mogelijk is daarbij kortsluiting ontstaan.

De accu was leeg toen ik de auto wilde starten. De accu heb ik weer opgeladen en deze is nu in orde, maar nu heb ik geen stroom op het hele systeem, er brand ook geen lampje o.i.d..

Heb alle zekeringen nagekeken maar die zijn in orde.

Wie heeft ervaring met dit probleem en kan mij helpen.

Gebruikersavatar

Renier
Global Moderator
Global Moderator
Berichten: 3662
Lid geworden op: 23 feb 2007 13:45
Actief als: particulier
Locatie: Groningen

Re: Geen stroom op systeem

Berichtdoor Renier » 11 mei 2011 20:49

Gaat het hier om het Renault Carminat Navigatie systeem?
Nu: Laguna III Ph2 Estate 2.0T AUT6 GT 2011 | Twingo I 1.2 16V Paris 2006
Ex: Laguna II Ph2 Grand Tour 2.0 16V AUT4 Dynamique 2005 | Twingo I 1.2 8V Helios 1999 | Megane II 2.0 16V AUT4 Dynamique 2003 | Clio II Ph2 1.6 16V Dynamique 2003 | Twingo I 1.2 8V Air 2000
Mijn Renaults

Gebruikersavatar

Topic starter
wobke
Nieuw lid
Nieuw lid
Berichten: 2
Lid geworden op: 11 mei 2011 20:36
Actief als: particulier

Re: Geen stroom op systeem

Berichtdoor wobke » 11 mei 2011 21:04

Heeft niets met een navigatiesysteem te maken

Gebruikersavatar

wlaguna
Global Moderator
Global Moderator
Berichten: 1228
Lid geworden op: 27 nov 2004 19:24
Actief als: particulier
Locatie: Edam

Re: Geen stroom op electronisch systeem

Berichtdoor wlaguna » 11 mei 2011 21:42

dan hoort het er ook niet thuis.
heb dit topic even verplaatst voor je.
laguna grand tour 2.0 16V techline phase1 2005

Gebruikersavatar

wesley015
lid
lid
Berichten: 1018
Lid geworden op: 17 okt 2009 13:29
Actief als: particulier

Re: Geen stroom op electronisch systeem

Berichtdoor wesley015 » 11 mei 2011 23:31

Wanneer de accu verkeerd aangesloten is geweest.
Dan bestaat de kans dat er kortsluiting is geweest waardoor er een stukje kabelboom gesmolten is.
Of dat de computer een opdonder heeft gekregen.
Gebruik eerst de zoekfunctie om naar een onderwerp te zoeken.


Terug naar “Electronica”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast