Startproblemen Safrane 2.0 (1999)

Gebruikersavatar

Topic starter
Robi Rizvic
Lid
Lid
Berichten: 52
Lid geworden op: 05 feb 2013 11:52
Actief als: particulier
Locatie: Haarlem
Contacteer:

Startproblemen Safrane 2.0 (1999)

Berichtdoor Robi Rizvic » 16 mei 2019 06:50

Goedemorgen, opeens start problemen met de Safrane. Startmotor draait echter de motor slaat niet aan. Aangezien ik geen kort “zoem” geluid wanneer ik het contact aanzet denk ik dat de benzine pomp niet meer werkt...... iemand ervaring of tips hiermee?
Mvgr,

Robi Rizvic
Avantime 2.0 turbo (2003)
www.matra-murena.nl

Gebruikersavatar

Renault47
Lid
Lid
Berichten: 300
Lid geworden op: 28 aug 2011 10:09
Actief als: particulier

Re: Startproblemen Safrane 2.0 (1999)

Berichtdoor Renault47 » 16 mei 2019 07:58

Heb dit ook meegemaakt met mijn Safrane 2.0 phase 1 en bij mij was de stekker op de benzinepomp (op de tank) de boosdoener. Stekker goed nakijken en contactspray op de aansluiting.

Gebruikersavatar

WillemS
Gerespecteerd lid
Gerespecteerd lid
Berichten: 6637
Lid geworden op: 04 okt 2009 11:49
Actief als: particulier
Locatie: Heemstede

Re: Startproblemen Safrane 2.0 (1999)

Berichtdoor WillemS » 16 mei 2019 17:45

Onder demotorkap zie je in de buurt van het luchtfilterhuis 2 relais zitten een ervan is voor de bediening van de branstofpomp.
Houd je vingers op beide relais en laat iemand de wagen op kontakt zetten, klikken de relais?


  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht

Terug naar “Safrane”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 0 gasten