Het inloggen met email adres ipv gebruikersnaam is weer mogelijk.


Deze mededeling is wegklikbaar rechtsboven dit mededelingenblok

Achterruitverwarming doet het niet van mijn 5TR S6

Stel hier de vragen die met techniek te maken hebben
Gebruikersavatar

Topic author
MichelDols
Nieuw lid
Nieuw lid
Posts in topic: 1
Berichten: 3
Lid geworden op: 31 aug 2020 16:53
Actief als: particulier
Contacteer:

Achterruitverwarming doet het niet van mijn 5TR S6

Bericht door MichelDols »

Beste leden,
de achterruitverwarming van mijn R5 TR S6 uit 1988 doet het niet.
Heb stekkers losgehaald van de achterruitverwarming en gemeten of deze stroom geven.Deze gaven niks.
Schakelaar uit dashboard gehaald. in deze zitten 5 draden en een controlelampje (B8.5d)
Bedrading vanuit vooraanzicht:
linksonder bruin (dun)
middenonder bruin (dik)
Rechtsonder geel (dik)
rechtsboven blauw (dun)
middenboven niks
linksboven zwart/wit (dun) .Deze loopt naar de achterruitverwarming.

Nu.. als ik hem op contact zet komt van geel 12V binnen en met "aanzetten" wordt bruin dun en dik verbonden.
Als ie nog steeds op contact staat en probeer blauw te meten , krijg ik niks binnen. In de stekker wordt blauw via controlelampje verbonden met
zwart/wit die naar de achterruitverwarming gaat. Controlelampje blijkt trouwens stuk.
Kan het zijn dat als ik hem op contact zet dat blauw via relais stroom moet krijgen?
En dat het kan zijn dat het relais stuk is?
Heb ook weerstand van de zwart/wit kabel doorgemeten vanaf ruit tot schakelaar. Deze heeft geen onderbreking. Dus goed

ik hoor graag van jullie
Groetjes Michel

Link:
BBcode:
HTML:
Hide post links
Show post links



Plaats reactie
  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht