Het inloggen met email adres ipv gebruikersnaam is weer mogelijk.


Deze mededeling is wegklikbaar rechtsboven dit mededelingenblok

Gaspedaal reageert niet

Plaats reactie
Gebruikersavatar

Topic author
EricR
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Posts in topic: 3
Berichten: 105
Lid geworden op: 06 aug 2012 21:55
Actief als: particulier
Locatie: regio EIndhoven

Gaspedaal reageert niet

Bericht door EricR »

Van het weekend stond ik voor een verkeerslicht te wachten. Wil weg rijden en geef gas, maar er gebeurd geheel niets. Geen toeren omhoog.
Geen lampjes aan of iets. Uitgezet en opnieuw gestart en rijden maar. Uitgelezen en stonden 3 foutcodes in, maar waren ineens weg voordat ik ze goed en wel kon lezen/opschrijven. naderhand niet terug gekomen.
Vreemd, iemand een idee ?

(Af en toe heb ik het verleden wel eens de melding 'emissie systeem controleren' gehad. Uitgelezen en monteur 2 uur zoeken, maar niets gevonden helaas. Aantal weken terug ook rempedaal schakelaar vervangen, remlichten deden niets. Zie daar ook nog wel een vreemde meldingen over.)

Toegevoegd in 1 uur 54 minuten 17 secondes:
Auto kwam net aanrijden. Zag dat bij raw ook het achterlicht flauw mee deed, ook sneller dan normaal. En slechts 1 remlicht van de 3 deed het.
Blijkbaar als je electr.raam bediend, gaan lampen en cockpit ook zwakker branden.

Soortgelijks al eens gehad, toen was het de lichtschakelaar aan de stuurkolom.

Kwam ook deze link tegen :
renault-modus-met-massa-probleem-t9165.html

Zou ook iets kunnen zijn. Snel eens uitproberen.
Groet,
Eric

Modus 1.4 16v K4J-770 / 100.000 km / 2006

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
EricR
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Posts in topic: 3
Berichten: 105
Lid geworden op: 06 aug 2012 21:55
Actief als: particulier
Locatie: regio EIndhoven

Re: Gaspedaal reageert niet

Bericht door EricR »

Achterlicht even open gehad. Aansluitpin ziet er 1 niet lekker uit.
Achterlicht compleet vervangen of is dat te maken ?
achterlicht.jpg
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Groet,
Eric

Modus 1.4 16v K4J-770 / 100.000 km / 2006

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Posts in topic: 2
Berichten: 13589
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Gaspedaal reageert niet

Bericht door mechanic »

Zou een lamphouder van een sloper halen, goed met een vaseline oid de stekkerverbindinh invetten.
Bekijk de stekker overigens ook goed op mankementen. Is die ok, de contcactpennen van lamphouder wat torderen voot beter contact.

Bekijk daarna of dit slecht contact een deel.van je storingen oplost.

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
EricR
Lid - en hoppa, logo 2
Lid - en hoppa, logo 2
Posts in topic: 3
Berichten: 105
Lid geworden op: 06 aug 2012 21:55
Actief als: particulier
Locatie: regio EIndhoven

Re: Gaspedaal reageert niet

Bericht door EricR »

Had de vraag al uitstaan bij slopers. Juiste lamp met stekkertje.
Groet,
Eric

Modus 1.4 16v K4J-770 / 100.000 km / 2006

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Posts in topic: 2
Berichten: 13589
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Gaspedaal reageert niet

Bericht door mechanic »

Al vermoed ik niet dat de 'storing' aangaande geen reactie van gaspedaal hiermee opgelost wordt.

Er brandde geen storingslampje op dat ogenblik? Gekend is de stekker/kabelboom van 'gaspedaal', dat zorgt echter wel voor een noodloop situatie. Hopdn dat het niet nog eens voorkomt.

Link:
BBcode:
HTML:
Hide post links
Show post links



Plaats reactie
  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht